Auto verliest vermogen tijdens het rijden en valt dan stil.

Moderators: risky, Jeetje, jan-03, matthijs-b

Auto verliest vermogen tijdens het rijden en valt dan stil.

Berichtdoor JoeryMees » 07 jun 2018, 11:28

Hallo,

Ik ben nieuw hier op het forum en heb sinds 2 weken een probleem met mijn 306.

Nadat ik er al ruim een uur mee had gereden, in normale omstandigheden, begon mijn auto opeens wat in te houden.
Dat je het gevoel hebt dat je in een wat te laag toerental zit en even gas bij moet geven om daar weer uit te komen. Na dit probleem enkele kilometers te hebben gehad, reed ong. 90km per uur, achter een vrachtwagen, 5de versnelling, +- 2200 toeren, viel ineens alle vermogen weg. Alle meters klapte naar 0 en ik kon niks meer, behalve de auto uit laten rollen.

De auto blijft wel voorzien van stroom, aangezien zowel de verlichting als de radio wel aan bleven staan. De auto sloeg pas af toen hij volledig stil stond. Ook gingen toen pas lampjes branden, voor mijn gevoel waren dit gewoon alle lampjes die gaan branden als een auto afslaat.

ANWB erbij, kapotte massadraad. Nieuwe erop en hij zou het weer moeten doen. 20 kilometer was dit het geval en toen op de snelweg, 120 km p/u, begon weer het terugvallen, ik zag de toerenteller ook steeds ineens even wegvallen en dan met een flinke dot gas bij weer omhoog schieten, snel de afrit genomen voordat hij weer stil zou vallen. Aan het eind van de afrit op de vluchtstrook gezet en weer ANWB erbij.

De ANWB kon niks ontdekken, elke keer als zij erbij komen start de auto ook gewoon en kun je er ook weer mee gaan rijden.
Ditmaal is de mapsensor schoongemaakt en wat bijgebogen zodat hij goed contact zou maken.

ANWB achter mij aangereden tot mijn bestemming, weer ong. 15 km. Geen problemen gehad onderweg.

Even later moet ik weer ergens anders heen en na ong. 20 km, poef alle vermogen weg en de rode lampjes van stop gaan branden, wel bleef de auto weer stroom krijgen, naar de berm gestuurd en hem daar vervolgens zelf uitgezet. Dit keer heeft hij niet van te voren ingehouden. Reed 80km p/u, 5de versnelling.

Weer ANWB erbij, uitgelezen, hij gaf wel meerdere foutcodes volgens deze man, maar geen ?recente? en/of relevante voor dit probleem.
Maar hij begreep ook mijn verzoek voor een berger, aangezien ik nog 1,5 uur naar huis moest rijden en dat nu niet meer zag zitten met deze auto.

Auto naar mijn garage laten brengen, ze geven aan wat dingen schoongemaakt te hebben en alle foutcodes er uit te hebben gehaald.
Hun hebben er een half uur in gereden en geen problemen gehad, zeggen ze.

Afijn, ik zaterdag met de auto weer rijden, ben ondertussen alle vertrouwen kwijt in deze auto, en ja hoor, voel hem al wat stotteren in de straat, aan het eind van de straat viel hij bijna uit, rode lampjes begonnen te branden, bult gas bijgegeven en toen bleef hij draaien. Voornamelijk maar in hoog toerental gereden, gas bij gaan geven terwijl de koppeling nog moest opkomen, om laag toerental maar te voorkomen, omdat ik steeds het gevoel heb dat hij weer stil gaat vallen.

En nu heeft mijn vader er van de week ook even in gereden, en zelfs bij het achteruit het parkeervak uit, voelde je al een keer de aarzeling/hapering. Bij een rondje door de straat voelde ik hem al meerdere keren weer gaan haperen en mijn vader dan ook verzocht niet de weg op te gaan maar de auto weer te parkeren.


Het gebeurt steeds bij een laag toerental, volgens mijn vader kan het te maken hebben met onvoldoende brandstof toevoer.

Kan dit een sensor zijn?
Zou het een spanningsprobleem kunnen zijn, aangezien de verlichting en de radio wel aan blijven staan?

Ik had al wel enige tijd het gevoel dat de auto wat inhield, snel optrekken was er niet bij, tot hij (gok ik) boven de 3000 toeren zat, dan ineens schoot ie gewoon weer vooruit, terwijl voorheen kon ik iedereen er wel uittrekken bij het stoplicht bijvoorbeeld. Inhalen was niet leuk meer (bijna eng) omdat hij gewoon niet op trok.
Ik weet niet of hier een verband tussen kan zitten.

Waar zouden we het beste mee kunnen beginnen wat betreft controleren?
Mijn vader is zelf redelijk handig met auto's.

Helaas ben ik maar een student en vind ik het deze (voor mij nu onbetrouwbare auto) niet waard om er nog honderden euro's in te gaan steken, op de gok of hij het daarna weer normaal gaat doen.
JoeryMees
 
Berichten: 1
Geregistreerd: 07 jun 2018, 10:51

Re: Auto verliest vermogen tijdens het rijden en valt dan st

Berichtdoor maan » 07 jun 2018, 11:59

Hallo Joeri,wat voor een 306, welke motor, bouwjaar, km stand? Wat is er recent aan onderhoud gedaan?
205 1.1 Junior (1986 verkocht), 205 CJ 1.4i (1989), 307 SW 2.0 Premium (2005), 306 1.4 STX (1998)
Als kind al in een beige 403 sedan
Avatar gebruiker
maan
 
Berichten: 590
Geregistreerd: 12 maart 2010, 13:07
Woonplaats: Pijnacker

Re: Auto verliest vermogen tijdens het rijden en valt dan st

Berichtdoor jerilo » 07 jun 2018, 13:01

Een juiste diagnose laten stellen en niet zomaar gaan gokken.

Wat geven de parameters aan? Hieruit kan je al een indicatie krijgen wat de waarde van de sensoren zijn. Gokken is dokken. Je kan beter een goede diagnose laten uitvoeren.
www.jwa-autoservice.nl
www.inwendige-motorreiniging.nl
jerilo
 
Berichten: 315
Geregistreerd: 14 jul 2011, 13:36
Woonplaats: Hoeksche-Waard


Keer terug naar 306

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast