205 1.4 Generation 1998 Ontkoppelt niet

Versnellingsbakken, transmissie, aandrijfassen, koppelingen, stuurinrichting, remmen, wielophanging, lagers

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 24 jun 2020, 11:00

Hallo allemaal,

Ik heb sinds een maandje ongeveer mijn eerste Peugeot 205. Heel veel plezier van gehad totdat gister plots de koppeling er mee stopte. Ik kwam van de snelweg af en tijdens het afremmen (met koppeling ingedrukt) sloeg hij opeens af en schokte hij. Toen heb ik 'm uit de versnelling gedrukt en opnieuw gestart. Daarna kreeg ik 'm niet meer in de versnelling.
Wanneer de motor uit is kan hij wél in de versnelling.

Mijn conclusie is dus dat hij niet ontkoppelt.

Ik heb het volgende al gecheckt/geprobeerd:
-Gecheckt of de koppelingskabel iets doet; Het hevel aan de versnellingsbak zie ik bewegen.
-De koppelingskabel maximaal aangespannen; Het koppelingspedaal komt omhoog maar het probleem blijft zich voordoen.
-De koppelingskabel nog verder aangespannen door een dopje tussen de aanspanmoer en de beugel te plaatsen; Het probleem blijft zich voordoen

De volgende stap lijkt mij dan dus ook om de koppeling open te halen.

De man waar ik de 205 van heb gekocht geeft het volgende aan: "Koppeling is een nieuwe drukgroep en plaat in gegaan. (dus een nieuwe set) rond oktober vorig jaar. "

Zou de vork gebroken kunnen zijn? Omdat het probleem plots optrad lijkt het mij dat er iets gebroken is en niet langzaam versleten.

Hebben jullie misschien een idee of tips voor mij?

Hoor het graag!

Groeten,

Matthijs
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Doornekamp33 » 24 jun 2020, 17:06

Vork kan zeker kapot zijn, of is uit de kogel geschoten,
druklager naar zijn grootje of verkeerd gemonteerd,
drukvingers drukgroep afgebroken, om het te weten te komen word het toch loshalen.
Doornekamp33
 
Berichten: 184
Geregistreerd: 12 aug 2018, 23:27

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 24 jun 2020, 22:59

Welke kogel bedoel je? Ik begrijp dat de hevel vast zit aan de vork met een pennetje.
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Doornekamp33 » 25 jun 2020, 05:04

Het punt waar de hevel op scharniert in het koppelingshuis.
Doornekamp33
 
Berichten: 184
Geregistreerd: 12 aug 2018, 23:27

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 25 jun 2020, 09:47

Thanks.

Ik ga zo even het werkplaatshandboek aanschaffen zodat ik een beetje een idee heb hoe de boel in elkaar zit!
Vrijdag ga ik er mee aan de slag
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 25 jun 2020, 14:04

Ik kan geen werkplaatshandboek vinden voor mijn 205. Die van haynes is tot 1997 en het standaard boek staat mijn (denk ik) motorcode niet in.
Volgens deze site: https://www.herbruik.be/wiki/motorcode- ... ugeot/205/
zou het KDX moeten zijn.
Iemand een idee?
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor tim1993 » 25 jun 2020, 14:52

De TU3 1.4 staat dan toch wel in die haynes/vraagbaak? Zal misschien niet allemaal van toepassing zijn, maar ik denk dat de BE/MA (weet even niet met welke deze 205 is geleverd) bakken er wel in staan
PB voor uitlezen van je Peugeot of Citroën!

Citroën BX 16TRi '86
Peugeot 305 1.6 '85
Peugeot 306 1.6 '02
Peugeot 406 3.0 V6 ‘99
tim1993
 
Berichten: 99
Geregistreerd: 22 jun 2016, 15:11

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Tobias106205 » 26 jun 2020, 21:33

Ik heb de haynes voor de 106 digitaal, zelfde bak en motor. Stuur maar PB als je interesse hebt
Tobias106205
 
Berichten: 52
Geregistreerd: 14 aug 2019, 11:36

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 27 jun 2020, 12:16

Heb gister de koppeling vervangen. Er bleek een hele goedkope koppeling in te zitten die kapot gebroken was.

Nu heb ik alleen een nieuw probleem. Er is één connectortje (zwart met volgens mij een gele, oranje of een lichtgroene kabel (ik ben kleurenblind...)) met een zwart connectortje er aan. Deze hoort zo te zien over zo'n schuif lipje te gaan. Dat schuiflipje heb ik alleen niet kunnen vinden. Weet niet of deze kabel altijd al niet aangesloten heeft gezeten.

Toen we gister klaar waren met de koppeling vervangen ben ik naar huis gereden. Alle waarschuwingslampjes stonden aan dus ik dacht "ah dat kabeltje zal wel een aardekabeltje zijn ofzo). Halverwege stopte de toerenteller er mee. Eenmaal thuis startte de 205 niet meer. Aanduwen lukt wel. De startmotor draait gewoon niet. Bekend probleem? Alle zekeringen zijn nog goed.
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor tim1993 » 27 jun 2020, 13:02

Bdp sensor? Die heeft drie draden. Zit ergens op de bak geschroefd ter hoogte van het vliegwiel, daar zitten de tanden die de bdp sensor telt.
PB voor uitlezen van je Peugeot of Citroën!

Citroën BX 16TRi '86
Peugeot 305 1.6 '85
Peugeot 306 1.6 '02
Peugeot 406 3.0 V6 ‘99
tim1993
 
Berichten: 99
Geregistreerd: 22 jun 2016, 15:11

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor tim1993 » 27 jun 2020, 13:03

Of als je geen bdp hebt is het denk ik de stekker van de verdeler
PB voor uitlezen van je Peugeot of Citroën!

Citroën BX 16TRi '86
Peugeot 305 1.6 '85
Peugeot 306 1.6 '02
Peugeot 406 3.0 V6 ‘99
tim1993
 
Berichten: 99
Geregistreerd: 22 jun 2016, 15:11

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 27 jun 2020, 13:18

Ik heb de volgende sensoren op mijn bak zitten:
Deze sensor zit bovenaan in het midden van de bak naast de ontluchting/vulopening van de bak
Afbeelding

Deze sensor zit aan de kant vd radiator
Afbeelding

Deze sensor zit aan de kant vd cabine. Hier zat een wieltje met een schuin vertand tandwieltje aan.
Afbeelding

Dit is de losse kabel waar ik het over had. Er staat 156 op. Heb 'm niet terug kunnen vinden in de elektrische schema's
Afbeelding

Hier zie je de verdeler. Die is niet los geweest. Tevens hangt hier ook een kabeltje aan maar ik denk dat dat voor diagnose is.
Afbeelding


Ter verduidelijking: De startmotor draait niet rond. De lampjes binnen gaan wel uit zodra ik de sleutel omdraai om te starten.
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor tim1993 » 27 jun 2020, 13:44

Ah sorry iets te snel gelezen. Hoor je wel een klik van de startmotor? Kan natuurlijk zijn dat de startmotor het leven opgegeven heeft. Heb je 12V op de signaal naar starter als je probeert te starten?

Die tweede sensor is trouwens de bdp, zou even kijken of die stekker nog goed vast zit (is niet gerelateerd aan de startmotor die niet rond gaat)

Overigens kan ik draadnummer 156 ook niet vinden op schema's.
PB voor uitlezen van je Peugeot of Citroën!

Citroën BX 16TRi '86
Peugeot 305 1.6 '85
Peugeot 306 1.6 '02
Peugeot 406 3.0 V6 ‘99
tim1993
 
Berichten: 99
Geregistreerd: 22 jun 2016, 15:11

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 27 jun 2020, 13:52

Nee ook geen klik. Ik ben nu alleen dus kan ook niet testen of ie 12V krijgt.

De bdp sensor zit vastgebout
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 27 jun 2020, 16:49

Heb nu het volgende gecheckt:
Aarde versnellingsbak; was niet heel geweldig, schoongemaakt, is nu beter maar heeft het probleem niet verholpen
Aarde motorblok: prima
Sensoren zitten allemaal goed
Startmotor lijkt juist aangesloten te zitten.

Ik heb de connector op de startmotor losgemaakt en een kabel aan vast gemaakt die ik direct op de + van de accu kan zetten. Ik hoor de start motor dan wel draaien maar hij draait de motor niet rond.
Dan lijkt het me dat het startrelais niet functioneert.
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 27 jun 2020, 18:00

Oke. Weer heel wat verder.

Ik heb de startmotor er uit gehaald. Op de werkbank getest en toen deed hij het gewoon.
Op de + kabel van de auto getest en direct op de - van de accu gezet. Deed het ook.
Dus die had een aardeprobleem. De aardepunten even schoongemaakt en nu doet hij het weer.

Hij doet het niet als hij wordt aangestuurd door de kabel van de auto. Alleen als ik het relais handmatig schakel met een kabeltje naar de accu.

Wanneer de auto gestart is staan nog steeds alle waarschuwingslampen aan. Wellicht een probleem in het contactslot dan?

Ik zal even een nieuw topic beginnen in het juiste onderwerp:
http://www.peugeotforum.nl/phpBB/viewtopic.php?f=49&t=33049
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55

Re: 205 1.4 Generation 1998 Ontkoppelt niet

Berichtdoor Matthijs117 » 29 jun 2020, 09:18

Probleem is opgelost. Kabelboom zat tussen de motor en versnellingsbak geklemd.
Matthijs117
 
Berichten: 13
Geregistreerd: 24 jun 2020, 10:55


Keer terug naar Aandrijving, koppeling, wielophanging, besturing en remmen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten